コンビーズWEBサービスのサポート

アット・コンビーズヘルプセンター » どうぐばコン » ご利用について » 推奨ブラウザについて

どうぐばコン

推奨ブラウザについて

どうぐばコンツールを安心してご利用していただくために、以下のブラウザでのご利用を推奨します。


WINDOWS
 Internet Explorer 6以上
 Netscape 7.1以上
 FireFox 2.0以上

Macintosh
 Safari 1.3以上


お持ちでない場合は、それぞれ無料でダウンロードできます。
お使いの環境に適したものをダウンロード、およびインストールしたうえでご利用ください。

カテゴリー別
  • コンビーズメール キャンペーン

ページトップへ

Copyright © Combz Inc. All rights reserved.